[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[SLUG] PPPD 2.4.0 (PS: Not on List)



Hey all....again,

I got my iptables netfilter working.. don't know how but I added something
in network options which made it happt after compiling... now it's PPPD.

I get the errors when my PPTP client tries to connect... something like:

Modprobe: Can't locate modules tty-ldisc-3

Where could this be and is this another compile problem???

thanks,
George

-- 
SLUG - Sydney Linux User Group Mailing List - http://slug.org.au/
More Info: http://lists.slug.org.au/listinfo/slug